Science Fiction Modellbau Forum

Tipps und Tricks => Airbrushen, Painting, Lackieren => Topic started by: Caradawc on 30. January 2019, 09:00:32

Title: Problem mit Vallejo Farben
Post by: Caradawc on 30. January 2019, 09:00:32
Hallo zusammen,

nach einiger Zeit habe ich endlich Mal wieder etwas Zeit für mein Lieblingshobby gefunden. Dabei mußte ich feststellen, das bei einigen meiner benutzten Vallejo Farben die Spitze der Farbflächen gebrochen bzw gerissen ist. Bei einer Farbe ist dann direkt auch die Farbe in der Spitze mit getrocknet.

 Vlt hätte ich die Spitze vor dem verschließen besser bzw überhaupt Mal reinigen sollen anstatt direkt zu verschließen, oder vielleicht habe ich den Deckel auch zu fest angeschraubt.

Hätte jemand von euch schon einmal so ein Problem bzw eine Idee wie so etwas passieren kann? Die Farben werden bei Zimmertemperatur gelagert und wurden vor max ca 1-2 Jahren gekauft

Danke und viele Grüße
Title: Re: Problem mit Vallejo Farben
Post by: Sheriff on 30. January 2019, 09:19:48
Ja, das soll schon mal vorkommen, ist mir aber in all den Jahren noch nie passiert. Wenn du neue Dosierspitzen zum austauschen brauchst schreib mich mal an. Ich habe gerade ein paar Dutzend Flaschen gespült.
Title: Re: Problem mit Vallejo Farben
Post by: joeydee on 30. January 2019, 09:28:18
Das konnte ich auch noch nicht beobachten, habe die Model Air, ähnliches Alter und älter. Das hört sich so an, als sei der Weichmacher aus dem Kunststoff raus, denn eigentlich ist der ja sehr flexibel.
Vielleicht beim Abfüllen ne alte Charge gewesen, oder der Kunststoff ist längere Zeit zu warm geworden. Restfarbe greift den Kunststoff eigentlich nicht an, eher Lösungsmittel.
Title: Re: Problem mit Vallejo Farben
Post by: Caradawc on 01. February 2019, 12:12:32
Danke für eure schnellen Antworten und für dein nettes Angebot Sheriff.

Ich hoffe dan, dass ich einfach nur Pech hatte und sich das ganze nicht weiter wiederholt  :)